Excel’de Formül Yazma, Formül Nasıl Oluşturulur Nasıl Yazılır

20 0
Sponsorlu Bağlantılar

Formüller, çalışma sayfanızdaki değerler üzerinden hesaplama yapan denklemlerdir. Formül, eşittir imiyle (=) başlar. Örneğin, aşağıdaki formül 2 ile 3’ü çarpar ve sonucu 5 ile toplar.

=5+2*3

– Basit bir formül oluşturma: =128+345

– Başvuru veya ad içeren formül oluşturma: =A1+23

– Fonksiyon içeren formül oluşturma: =ORTALAMA(A1:B4)

– İç içe geçen fonksiyonlar içeren formül oluşturma: =EĞER(ORTALAMA(F2:F5)>50, TOPLA(G2:G5),0)

Sponsorlu Bağlantılar

Yorum Yapılmamış --> "Excel’de Formül Yazma, Formül Nasıl Oluşturulur Nasıl Yazılır"

Yorum Yaz

E-posta hesabınız yayınlanmayacak. Gerekli alanlar * ile işaretlenmişlerdir

Şu HTML etiketlerini ve özelliklerini kullanabilirsiniz: <a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <strike> <strong>

Current ye@r *